上記の広告は1ヶ月以上更新のないブログに表示されています。
新しい記事を書く事で広告が消せます。
ブレンダーのバージョンが2.56だったので、SLフォーラムをチェックして
まだ2.6にするな!って書いてあったので、2.59にすることにした。

ブレンダーのホームページでは、最新版のダウンロードが表示されるので

リリースログから旧バージョンを選択する。

画面の右にダウンロードリンクがあるので、クリックしてね!

orion111021001_convert_20111021105216.jpg

あれ?リンクが最新ページに戻るだけなので、直接してね^^;

http://download.blender.org/release/
スポンサーサイト

コメント

コメントの投稿

トラックバック

トラックバック URL
この記事にトラックバックする(FC2ブログユーザー)
上記広告は1ヶ月以上更新のないブログに表示されています。新しい記事を書くことで広告を消せます。